Schwarzer Rauch beim Start und Motor würgt ab.

NoFearVIE

Neu an Board
Reaktionen
0
Punkte
1
Alter
33
Ort
Wien
Bike
Suzuki GSX-S-750
Farbe
Rot
Hallo zusammen.

Und zwar habe ich folgendes Problem mit meiner GSXS 750 BJ 17.

Als ich neulich von der Arbeit nach Hause fahren wollte konnte ich sie nicht starten. Man hörte zwar den starter klakern aber mehr nicht.
Nachdem ich sie angerannt habe sprang sie an und rauchte die erste Zeit machte aber sonst keine Probleme.

Gestern ging ich nun in die Garage und wollte sie starten. Sie sprang zwar gleich an jedoch würgte der Motor nach ein paar Sekunden wieder ab und es kam schwarzer Rauch aus dem Auspuff. Nach 2 bis 3 Startvorgängen gab ich es dann auf.

Die Probleme habe ich seit der letzten Fahrt im Starkregen.

Hatte schon jemand die selben Probleme und weiß woran es liegen könnte ?

Vorab schon mal Danke für die Antworten
 

meica

Bekannter User
Reaktionen
114
Punkte
43
Ort
31688 Nienstädt
Bike
GSX-S1000
Ich hatte das mal bei meiner 1000er.
Zuerst sprang sie schlecht an, lief dann aber erstmal ganz normal. Das Standgas wurde aber nicht gehalten, sie ging immer wieder aus.
Bei jedem Starten qualmte es schwarz und es stank wie verrückt.
Dann habe ich sie zwei Tage in der Garage stehen lassen und das Problem war wie weggeblasen. Kam bisher auch noch nicht wieder. Das war vor etwa zwei Jahren.
Ach so, bei mir war es auch nach einer Fahrt im heftigen Regen.
 

NoFearVIE

Neu an Board
Reaktionen
0
Punkte
1
Alter
33
Ort
Wien
Bike
Suzuki GSX-S-750
Farbe
Rot
Ich hatte das mal bei meiner 1000er.
Zuerst sprang sie schlecht an, lief dann aber erstmal ganz normal. Das Standgas wurde aber nicht gehalten, sie ging immer wieder aus.
Bei jedem Starten qualmte es schwarz und es stank wie verrückt.
Dann habe ich sie zwei Tage in der Garage stehen lassen und das Problem war wie weggeblasen. Kam bisher auch noch nicht wieder. Das war vor etwa zwei Jahren.
Ach so, bei mir war es auch nach einer Fahrt im heftigen Regen.


Danke für deine Antwort. Hoffentlich klappt es dann wieder. Ansonsten bringe ich sie so oder so zum Service und die sollen sich das mal anschauen :daumen:
 

befieg

Aktiver User
Supporter
Sponsor 2024
Sponsor 2023
Reaktionen
5.089
Punkte
113
Alter
64
Ort
36205 Sontra
Bike
GSX S 1000F
Farbe
Blau
Meica:
hast du damals die Luftfilterblenden alle dran gehabt?

all:
Vlt. war der Luftfilter vom Wasser dicht?

Oder irgend ein Sensor?(kabelstecker ?) war abgesoffen?
 

meica

Bekannter User
Reaktionen
114
Punkte
43
Ort
31688 Nienstädt
Bike
GSX-S1000
Ja, die Blenden waren alle dran. Ich hab das auch später meinem Händler erzählt, er hat noch nach Fehlercodes geguckt, aber nichts gefunden. Er konnte sich das auch nicht erklären.
Mir war es dann wurscht weil es nie wieder aufgetreten ist. Ich bin aber glaub ich seitdem auch nie wieder beim Fahren in den Regen gekommen.
 
G

Gelöschtes Mitglied 116

Guest
Es schaut so aus das der Akkumulator defekt ist.
 
G

Gelöschtes Mitglied 116

Guest
...und was hat das mit der Batt. zu tun?
Wenn du dich nicht auskennst dann lass es lieber, NoFearVIE schrieb das er den starter zwar klakern hörte aber mehr nicht
das sind eindeutige Symptome wenn der Akkumulator leer ist und der Akku war nicht grundlos leer daher Akkumulator defekt.

Als ich neulich von der Arbeit nach Hause fahren wollte konnte ich sie nicht starten. Man hörte zwar den starter klakern aber mehr nicht.
 
Zuletzt bearbeitet von einem Moderator:

Usher

Aktiver User
Reaktionen
4.347
Punkte
113
Ort
Kreis LDS & LOS
Bike
GSX-R1000R AM1, Ninja 650, 502 C
Farbe
mattschwarz und grau
Nachdem nun 2 Tage vergangen sind seit Threaderstellung, bekommen wir eventuell bald ein Update vom TE.
Sollte Sie wieder laufen, lag es vermutlich an einem, wie bereits von biefig genannt, nassen Stecker o.ä.

Der schwarze Qualm kommt in der Regel tatsächlich vom Kraftstoff. Bei der Anlasserbetätigung kann schon erster Sprit eingespritzt werden. Wenn es dann aber zu keiner Zündung kommt, wird selbiger nicht verbrannt und später dann kommt umso mehr dunkler Rauch nach ersten erfolgreichen Zündungen.

Sollten die Probleme weiterhin bestehen, können die Gründe vielseitig sein.
Mein Vorschlag zur Vorgehensweise:
1) Batteriespannung messen (wenn iO, dann weiter)
2) Spannung unter Last messen.
Bricht sie dann ein, ist die Batterie hin
3) Kabelverbindungen sichtprüfen.
Haben sich Verbindungen gelockert (dazu zählen beispielsweise auch die Polklemmen an den Batteriepolen) oder liegt irgendwo ein Massefehler vor?

Sollten die obigen 3 Punkte nichts ergeben, dann sehen wir hier weiter.
 

NoFearVIE

Neu an Board
Reaktionen
0
Punkte
1
Alter
33
Ort
Wien
Bike
Suzuki GSX-S-750
Farbe
Rot
Hallo alle zusammen. Erstmal sorry das ich mich erst jetzt zurück melde und vielen Dank für die zahlreichen Antworten.

Also.. Ich war noch nicht in der Werkstatt. Vorigen Samstag jedoch hatte es wunderbare 15 Grad + und ich dachte ich schau ob die gute anspringt und fahre anschließend eine kleine Runde.
Und siehe da.. Sie sprang gleich beim ersten Versuch problemlos an und machte auch sonst keine Macken.

Aber nächste Woche ist die 12.000er Inspektion fällig. Da wird die Werkstatt sicherheitshalber nochmals drüber schauen.
Ich halte euch natürlich auf dem laufenden.

Nochmals danke für die ganzen Antworten und Tipps.

Liebe Grüße, Nofearvie
 
Oben