Ruckelt beim Anfahren und bei ~4000U/min

KingSteel

Neu an Board
Reaktionen
6
Punkte
3
Alter
45
Bike
GSR 600
Hallo zusammen
Ich habe eine GSR600 gekauft die angeblich 1 Jahr stand. Persönlich glaube ich, dass es länger war, aber naja... sie ist von 2008 und hat 7100km auf der Uhr.

Folgende Probleme sind nun aufgetreten:
Im Leerlauf "hustet" sie immer wieder, die Drehzahl geht für einen kurzen Moment geschätzt 50-100U/min hoch.
Zudem ruckelt sie beim Anfahren stark, auch mehr Gas kann das kaum beheben, bis sie dann plötzlich losschiesst.
Wenn ich z.b. innerorts so mit 50km/h rolle und die Drehzahl bei ca. 4000U/min halte, ruckelt sie wieder und wenn ich sanft Gas gebe stottert sie und schiesst dann wieder los sobald ich ca. 5000U/min erreiche...

Das haben wir schon probiert:
Luftfilter sauber gemacht
Zündkerzen geprüft
TPS justiert
Es ist subjektiv etwas besser, aber grundsätzlich bleiben die Symptome bestehen...

Hat jemand einen Tipp bevor ich sie in eine Werkstatt gebe?
 

klaf

Aktiver User
Reaktionen
906
Punkte
93
Alter
42
Bike
GSX S 1000 F
Farbe
rot/schwarz
das kann vieles sein......

prüfe mal den Plus und Minuskabel welche an die Batterie gehen, die müssen RICHTIG fest sein.

Hatte dieses Phänomen letztes Jahr und bin fast dran verzweifelt :blink:

Alternativ, die Einspritzanlage hat einen Schaden, Schmutz im Tank, Lambdasonde put
 

KingSteel

Neu an Board
Reaktionen
6
Punkte
3
Alter
45
Bike
GSR 600
Danke für eure Antworten und Tipps...
Nachdem ich länger hier im Forum recherchiert habe, habe ich gemerkt, dass das Problem schon öfter behandelt wurde... und auch bei mir waren es dann doch die Zündkerzen und der Luftfilter (vielleicht auch nur eins der beiden, da die Kosten dafür aber überschaubar sind, habe ich beides gewechselt)
Und siehe da, sie läuft absolut einwandfrei, ich musste jetzt sogar das Standgas etwas zurückdrehen...

Also danke nochmal und allzeit gute Fahrt euch allen!
 

Sugistef

Aktiver User
Sponsor 2021
Reaktionen
5.151
Punkte
113
Alter
50
Ort
1468 Cheyres
Bike
Katana / Yamaha R1
Farbe
Katana in schwarz, R1 in weiss-rot
Danke für eure Antworten und Tipps...
Nachdem ich länger hier im Forum recherchiert habe, habe ich gemerkt, dass das Problem schon öfter behandelt wurde... und auch bei mir waren es dann doch die Zündkerzen und der Luftfilter (vielleicht auch nur eins der beiden, da die Kosten dafür aber überschaubar sind, habe ich beides gewechselt)
Und siehe da, sie läuft absolut einwandfrei, ich musste jetzt sogar das Standgas etwas zurückdrehen...

Also danke nochmal und allzeit gute Fahrt euch allen!
Ist doch immer wieder toll zu erleben wie man bei einem japanischen Motorrad das Schlimmste befürchtet und es dann nach dem Austausch von kleinem/günstigen Verschleissmaterial wieder läuft als ob nix gewesen wär. :5bowtie:
 

dj-aldi

Neu an Board
Reaktionen
0
Punkte
1
Bike
GSR 600 A
Farbe
schwarz
mein bike hat die gleichen symptome!
bei mir müssen die ventile getauscht werden obwohl sie erst 7000km gelaufen hat!
hat jemand ne ahnung was ein ventil kostet?
 

dj-aldi

Neu an Board
Reaktionen
0
Punkte
1
Bike
GSR 600 A
Farbe
schwarz
hat mir mein freundlicher heute mittag telefonisch mitgeteilt!
oder meinte er vielleicht die einspritzventile?
 

cars444

Aktiver User
Sponsor 2022
Reaktionen
2.056
Punkte
113
Alter
57
Ort
Löhne
Bike
GSX-S 1000 F , GSX-R 1000 K6 , SV1000S , GSX-R 1100 1988
Farbe
alle blau
Falls er die Einspritzventile nach 7000 Km auswechseln will, ohne mal den Versuch der Reinigung gemacht hat, hätte der Kollege Händler nicht mein Vertrauen.
 

dj-aldi

Neu an Board
Reaktionen
0
Punkte
1
Bike
GSR 600 A
Farbe
schwarz
so, hat sich alles aufgeklärt!
hab nicht richtig zughört!
es ging um 2 neue shims, nicht um die ventile!
sorry, mein fehler!
 
Oben