Reichweitenanzeige defekt?

alex-moto

Forenmitglied
Reaktionen
4
Punkte
8
Alter
38
Ort
Menden ( Sauerland )
Bike
GSX S 750
Farbe
Schwarz/Blau
Hi GSX Freunde!
Brauche Eure Hilfe!
Bin Einsteiger,habe mein erstes Bike überhaupt!!! Eine neue GSX S 750, seit einer Woche und seit heute steht die Reichweite Anzeige auf Null bzw nur diese - - - Striche!!
Davor funktionierte alles einwandfrei!!

Habe vor 5 Tagen eine Legos 2 Alarmanlage eingebaut und alles lies sich super installieren. Nach dem einschalten vom Motorrad Zeigte mir die Elektronik normal die Uhrzeit und Reichweite an.
Heute allerdings,nachdem ich an die Legos den Bewegungssensor angeschlossen hatte,nicht mehr!!
Musste die Uhrzeit neu einstellen,doch die Reichweite wird mir nicht mehr angezeigt! Die alarmanlage funktionierte übrigens auch nicht mehr :( hab se wieder ausgebaut und bin noch ein paar Km gefahren... Reichweite steht aber die ganze Zeit auf - - - !!!!

Ist da jetzt die Elektronik kaputt???
 

befieg

Aktiver User
Supporter
Sponsor 2024
Sponsor 2023
Reaktionen
5.089
Punkte
113
Alter
64
Ort
36205 Sontra
Bike
GSX S 1000F
Farbe
Blau
nein glaube ich nicht du musst eine Runde fahren, damit der Rechner wieder Daten hat zur Verbrauchsmessung hat
 

alex-moto

Forenmitglied
Reaktionen
4
Punkte
8
Alter
38
Ort
Menden ( Sauerland )
Bike
GSX S 750
Farbe
Schwarz/Blau
Hi und Danke für die schnelle Antwort!
Bin um die 5km gefahren. Meinst du das war zu kurz?

Ich hoffe mal echt das es daran liegt.
meine Laune ist nämlich total im Keller..
 

befieg

Aktiver User
Supporter
Sponsor 2024
Sponsor 2023
Reaktionen
5.089
Punkte
113
Alter
64
Ort
36205 Sontra
Bike
GSX S 1000F
Farbe
Blau
könnte sein, das 5 km nicht reichen .....

Kopf hoch!

Nach den Sicherungen hast du mal geguckt?
Hattest du die Batterie abgeklemmt?
 

alex-moto

Forenmitglied
Reaktionen
4
Punkte
8
Alter
38
Ort
Menden ( Sauerland )
Bike
GSX S 750
Farbe
Schwarz/Blau
Nach den Sicherungen hatte ich nicht geschaut.
Aber die Batterie war abgeklemmt.

Na hoffentlich liegts echt an den "nu" 5km.

Morgen fahre ich mal 30 km. Hoffentlich tut sich was.
Falls nicht,dann geb ich hier bescheid.

Danke nochmal für Deine schnelle Antwort befieg
--- Beiträge zusammen gefasst ---
Funktioniert wieder

Man bin ich erleichtert!

Hast Recht gehabt

Jetzt frag ich ich mich wie ich das mas mit dem Sensor machen soll..

Eigentlich sehr simpel.. Habs so angeschlossen gehabt an das Legos 2 wie in der Anleitung steht,anstatt dem Alarm kam aber nur ein kurzes Piep Signal..mehr nicht..
 

befieg

Aktiver User
Supporter
Sponsor 2024
Sponsor 2023
Reaktionen
5.089
Punkte
113
Alter
64
Ort
36205 Sontra
Bike
GSX S 1000F
Farbe
Blau
na also .....

mit der Alarmanlage habe ich keine Erfahrung
 

alex-moto

Forenmitglied
Reaktionen
4
Punkte
8
Alter
38
Ort
Menden ( Sauerland )
Bike
GSX S 750
Farbe
Schwarz/Blau
Also. ich war bei Louis,habe das Problemchen geschildert mit der Alarmanlage.
Scheint ein Defekt zu sein.
Fahre die Tage mit der Suzuki hin und die schauen sich das mal an.
 

alex-moto

Forenmitglied
Reaktionen
4
Punkte
8
Alter
38
Ort
Menden ( Sauerland )
Bike
GSX S 750
Farbe
Schwarz/Blau
Hey Leuts! Hatte erst vor kurzem ein Problemchen mit der RW Anzeige.
Hatte sich schnell wieder behoben bzw eingependelt.

Seit heute Morgen jedoch ein neues Problemchen...
Die Reichweite springt hin und her während ich fahre und zeigt mir - - - an , wenn ich an ner Ampel halte oder generell stehen bleibe... was ist da nur los Mensch????

Gestern noch 125km drauf angezeigt.
Am Ende des Tages knapp 68km.
Und heute beim anmachen - - - !
Dann während der Fahrt mal 9km angezeigt..dann 18,dann 25 dann mal 50 danach kurz 36 usw!!!!

Was ist denn da los??
Hat jemand von Euch ähnliche Erfahrung??? so langsam nervt mich das da das Motorrad gerade mal 2 Wochen jung ist und anfangs alles normal war...auf dem Rückweg von Bielefeld nach hause sprang nix..und als nur noch 4km Reichweite angezeigt wurde,tankte ich voll und gut war...
Mache mir echt Gedanken ob da nicht was mit der Elektronik nicht stimmt...:eek:o:
 

Usher

Aktiver User
Reaktionen
4.347
Punkte
113
Ort
Kreis LDS & LOS
Bike
GSX-R1000R AM1, Ninja 650, 502 C
Farbe
mattschwarz und grau
Das klingt eher nach Momentanverbrauch was du da beschreibst.
So lange du stehst, ist es rechnerisch normal, dass du nur Striche angezeigt bekommst. Da du dich keinen Meter bewegst, aber Krafstoff vebrauchst ist der Momentanverbrauch, gemessen in Liter je 100 Kilometer formal gesehen unendlich.

PS: kannst auch einfach weiter in deinem alten Thread schreiben. Das Thema rutscht mit einem neuen Beitrag automatisch nach oben und wird daher auch wieder gesehen :)
 

Diabolic_Sign

Administrator
Teammitglied
Reaktionen
5.011
Punkte
113
Alter
41
Ort
45357 Essen
Bike
GSX-S 1000 (nackt)
Farbe
rot-schwarz
Ab zum :)
Das die Anzeige nicht immer auf den KM genau ist, sollte jedem klar sein, aber solche Sprünge sind nicht normal.
Zumindest würde ich es checken lassen, du bist ja schließlich noch in der Garantie Zeit gelle?
 

alex-moto

Forenmitglied
Reaktionen
4
Punkte
8
Alter
38
Ort
Menden ( Sauerland )
Bike
GSX S 750
Farbe
Schwarz/Blau
Hat sich nun eingependelt!

Ja da steht Range.

Hab schon einen Termin für Morgen zum :). Der wirds checken. Im Handbuch steht auch nix dergleichen zu solchen Sprüngen.

Hoffen wir mal das beste.
 

RagnarLothbrok

Forenmitglied
Reaktionen
37
Punkte
18
Ort
Bei Augsburg
Bike
GSX-S 750
Farbe
Blau/schwarz
Das ist definitiv nicht normal. Nachdem die Maschine erst 2 Wochen alt ist, würde ich damit einfach zum Händler fahren. Ärgerlich, aber soll er sich darum kümmern.
 

MetaK

Neu an Board
Reaktionen
2
Punkte
3
Alter
34
Bike
GSX-S 750
Farbe
schwarz
Als sich die Batterie bei mir entleert hat, hatte ich das selbe Problem.

Ich meine dass ich zwischen 50-70km gefahren bin, danach war sie wieder da.
Hatte keine Wahl von Kroatien nach Deutschland ;P

Gruß
 
Oben